Ausloggen und posten, Schwierigkeiten bekannt!?

Mehr
05 Okt 2017 15:26 #11 von jastericka
Wenn es also an IOS liegt kann das Forum nichts ändern....

musst du dir chrome App zulegen und darüber probieren

Grüße

Alain

Ford Ranger WT 3.2 Automatik
www.stoapfaelze...s.com

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Okt 2017 19:17 #12 von Ingo
Hi, am Forum wurde in den letzten Monaten nix geändert! Daran kann es also nicht liegen.
Vermute da auch mehr mal ein Update oder Patch das Probleme macht.

Gruß Ingo

...gesendet von meinem Desktop PC mit Röhrenmonitor....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Pickuphugo
  • Pickuphugos Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • My first drive - Chrom, offener Kasten
Mehr
05 Okt 2017 19:34 #13 von Pickuphugo
Hallo

:ka: Nach einem Update ein Update machen um die Fehler des Updates zu korrigieren, das wiederum von einem Update abhängig ist, das die neuen Fehler ausmerzt. :lachkrampf:
Es lebe die moderen Technik.

Technikverständnisfreie Grüße, Markus.

Black Pearl - Ford Ranger Limited, Bj 2017, Extrakabine, schwarz, 3,2 Liter, Automatik, Standheizung, Rollo Mountain Top. Durchschnittsverbrauch bei KM 21000: 12,7 L laut Bordcomputer.
Folgende Benutzer bedankten sich: Sisko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Range-Rider
  • Range-Riders Avatar Autor
  • Abwesend
  • Platinum Boarder
  • Platinum Boarder
Mehr
12 Okt 2017 21:49 #14 von Range-Rider
Hallo Ingo,

Problem besteht weiterhin, echt nervig sich ständig neu einloggen zu müssen...
Das Problem ist nur hier mit IOS11 und Safari bei diesem Forum.
Alle anderen Webseiten und Foren funktionieren tadellos...

Hab echt keine Ahnung was das sein soll :ka:

lg,
Sonny

I don't know where i'm going...
But i'm on my way!

2017er Limited 3.2

Dateianhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Okt 2017 22:04 #15 von jastericka
Versteh ich jetzt nicht bei mir passt es überall ob macbook, i-phone oder i-pad überall die neuste Version drauf.

Grüße

Alain

Ford Ranger WT 3.2 Automatik
www.stoapfaelze...s.com

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • manfredsen
  • manfredsens Avatar
  • Abwesend
  • Platinum Boarder
  • Platinum Boarder
  • Ranger 2016 2,2l Aut.
Mehr
13 Okt 2017 09:07 #16 von manfredsen
Bei mir (iPhone, iOS11) ist das auch.
Kann ich aber mit leben.

Einen Scheiss muss ich...
Sönke

Ford Ranger WT 4x4; 2016er 2,2l Aut.; DoKa; BE
8,5x17" Avventura ET25; 265/70R17 Cooper Discoverer AT3

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Okt 2017 09:35 #17 von Ingo
Moin,
sorry aber da kann ich euch nicht weiter helfen. Habe weder Apfelgeräte noch die Probleme mit einem meiner PCs. Damit müsst ihr dann wohl vorerst leben.

Kannst ja mal googeln nach Problemen mit IOS und Kunena Forum, vielleicht findet sich da eine Lösung.

Gruß Ingo

...gesendet von meinem Desktop PC mit Röhrenmonitor....
Folgende Benutzer bedankten sich: Range-Rider

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Okt 2017 09:44 #18 von Sisko
Hallo,

ich denke, dass es kein grundsätzliches Problem ist, denn bei mir läuft es auf dem iPad Air2 und dem iPhone 6 im Chrome ja auch fehlerfrei...

Grüße Sisko

don' t dream it, be it!

Amarok / 132 KW BiTDI / Highline / Untersetzung / Diff-Sperre

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Range-Rider
  • Range-Riders Avatar Autor
  • Abwesend
  • Platinum Boarder
  • Platinum Boarder
Mehr
15 Okt 2017 20:52 #19 von Range-Rider
Also ich bin immer mehr überzeugt das es nicht am iPhone oder Safari liegt, wie gesagt, nur bei diesem Forum.
Habe auch schon das gespeicherte Kennwort & Benutzername gelöscht und neu eingegeben, alles ohne Erfolg.

Ach ja, ab und zu kommt dann beim Versuch sich einzuloggen diese Fehlermeldung:
(beim zweiten Mal geht’s dann problemlos, aber man fliegt halt nach einer gewissen Zeit wieder raus)



lg,
Sonny

I don't know where i'm going...
But i'm on my way!

2017er Limited 3.2

Dateianhang:
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Okt 2017 23:04 #20 von Ingo
Das deutet für mich alles auf ein Cookie Problem hin....

Gruß Ingo

...gesendet von meinem Desktop PC mit Röhrenmonitor....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: ElkiOffRoad-RangerRedneckSiskoBigPitAmStaffDynomike
Ladezeit der Seite: 0.086 Sekunden

Diese Website verwendet Cookies, um Ihre Nutzererfahrung zu verbessern und Funktionen bereitzustellen. Mehr dazu