Probleme beim Beitrag verfassen?

Mehr
02 Sep 2019 15:06 #21 von Ingo
Ingo antwortete auf Probleme beim Beitrag verfassen?
Servus,

möchte mal ein Update auf irgendeinem Gerät erleben wo keine neuen Fehler auftauchen..... ich schau mir das mal an, bin die Woche aber erstmal wieder außer Landes.....
Es gibt dazu aber glaube schon ein Thema unter Info und News.

Gruß Ingo

...gesendet von meinem Desktop PC mit Röhrenmonitor....
Folgende Benutzer bedankten sich: Redneck

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Richard
  • Richards Avatar
  • Offline
  • Administrator
  • Administrator
  • Einmal ist man Hund, ein anderes Mal Baum!
Mehr
03 Sep 2019 09:10 #22 von Richard
Richard antwortete auf Probleme beim Beitrag verfassen?
Hallo,

wie Ingo schon schrieb, hat sonst noch jemand Probleme?
Die beiden genannten kann ich nicht nachvollziehen, Thema erstellen geht und Suchergebnisse über mehrere Seiten lassen sich auch alle Seiten ansehen.

Lässt sich die Problematik bei den Betroffenen näher eingrenzen?

Gruß
Richard

http://www.L200.net
Wie poste ich falsch?
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titeln und...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Redneck
  • Rednecks Avatar
  • Offline
  • Moderator
  • Moderator
  • Wir können alles, außer Hochdeutsch!!!
Mehr
03 Sep 2019 09:12 #23 von Redneck
Redneck antwortete auf Probleme beim Beitrag verfassen?
Also bei mir scheint alles normal zu laufen....

Ford Ranger Wildtrak 3.2 (2018)

www.stoapfaelze...s.com

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Sep 2019 09:46 #24 von Ingo
Ingo antwortete auf Probleme beim Beitrag verfassen?
Moin,

@Richard schau mal bitte was für ein Datum die Betroffenen als Registrierdatum/Geburtstagsdatum haben..... erinnere mich da war was wenn dies irgendwas mit 01.01.0001 war oder so ähnlich.....

Grüße aus Albanien ;-)

...gesendet von meinem Desktop PC mit Röhrenmonitor....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PIPDblack
  • PIPDblacks Avatar
  • Abwesend
  • Platinum Boarder
  • Platinum Boarder
  • Mathias
Mehr
03 Sep 2019 11:49 - 03 Sep 2019 11:59 #25 von PIPDblack
PIPDblack antwortete auf Probleme beim Beitrag verfassen?
OK, die Suche scheint aktuell tatsächlich zu funktionieren.

ABER: Gehe ich auf ein Avatar eines Users z. B. Redneck werden mir seine Beiträge auf 1.419 Seiten angezeigt.
Klicke ich auf Seite 2 lande ich bei "Forum > aktuelle Beiträge" www.pickuptruck...rt=10 Dort werden mir Jürgens letzte Beiträge dort angezeigt aber nicht die 2. Seite seiner gesamten Beiträge.
Bei anderen Usern kommt man auch dort raus.

Beitrag erstellen klappt, ABER nicht im Bereich Infos/News. Dort ist die obere Zeile, wo rechts das Avatar mit Einstellung usw. ist, die Zeile komplett leer. Wenn man "tiefer" in die Forenstruktur geht, wird die Zeile wieder komplett angezeigt und man kann auch neue Themen erstellen.....aber nicht im Info/News-Bereich.

Ford Ranger DoubleCab Wildtrak 3,2 Automatik outdoor-orange (bestellt 09.01.17, Baudatum 18.05.17, Ankunft Bremerhaven 12.07.17, Abholung 15.08.17), BE
Letzte Änderung: 03 Sep 2019 11:59 von PIPDblack.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Sep 2019 17:35 #26 von Rumble Fish
Rumble Fish antwortete auf Probleme beim Beitrag verfassen?
Hallo Ingo,

ich schreibe ein neues Thema, gebe eine Forumsrubrik an und drücke auf absenden. Danach passiert nichts. Ich werde es am Wochenende nochmal versuchen. Kann der Text zu lang sein? Es handelt sich um ein komplexes Thema.

Grüße
Micha

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
03 Sep 2019 20:05 #27 von Ingo
Ingo antwortete auf Probleme beim Beitrag verfassen?
Hi Micha,

ich glaube es liegt am Forum, habe da auch schon ein Verdacht, kann das aber erst am WE überprüfen da ich zurzeit in Albanien bin. ;-)
Richard schaut aber auch schon mal danach.

Gruß ingo

...gesendet von meinem Desktop PC mit Röhrenmonitor....
Folgende Benutzer bedankten sich: Rumble Fish

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
04 Sep 2019 12:13 #28 von Rumble Fish
Rumble Fish antwortete auf Probleme beim Beitrag verfassen?
Danke!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chris81
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Falls fallend du vom Dach verschwandest, so brems - bevor du unten landest! (Heinz Erhardt)
Mehr
04 Sep 2019 12:34 #29 von Chris81
Chris81 antwortete auf Probleme beim Beitrag verfassen?

Ingo schrieb: da ich zurzeit in Albanien bin. ;-)


Na hoffentlich nicht mit einem Ranger :undweg: :lachkrampf:

2018er Alaskan Intens dci190 in Phönix Blau.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Sep 2019 21:01 #30 von outdooruwe
outdooruwe antwortete auf Probleme beim Beitrag verfassen?
Hab auch ein Problem beim beantworten von Beiträgen, auf dem Rechner ohne Probs, mit dem Handy (Galaxy S9) geht es nur manchmal, meißt lädt er kurz und ist dann wieder im Textfeld, egal wie oft man aus Absenden klickt.

Gruß Uwe
- - - - - - - - -
Mitsubishi L200, 2018
BF Goodrich AT KO2 245/65 17; 40mm Fahrwerk Pedders Suspension, 30mm Spv,, Rival Stoßstange mit Warn Tabor 10.......

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: ElkiOffRoad-RangerRedneckSiskoBigPitAmStaffDynomike
Ladezeit der Seite: 0.063 Sekunden

Diese Website verwendet Cookies, um Ihre Nutzererfahrung zu verbessern und Funktionen bereitzustellen. Mehr dazu