1 Jahr L200

  • Hammer9374
  • Hammer9374s Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
26 Jan 2017 14:46 - 26 Jan 2017 17:59 #1 von Hammer9374
1 Jahr L200 wurde erstellt von Hammer9374
Mahlzeit zusammen,

ich lese seit einiger Zeit hier im Forum mit, habe auch einen L200 BJ 2016.

Gerne wollte ich mal meine Geschichte zu meinem Gefährt kundtun...

Mein Entschluss fiel damals recht schnell auf den L200 in der TOP-Version.

Als Zubehör wählte ich ein Hardtop mit Schiebe-Fenstern, den Frontbügel und eine AHK.

Soweit so gut, bei meinem Autohändler vor Ort einen Kaufvertrag unterschrieben und dann hieß es damals KW 20 (Stand von Dezember 2015).

Am 01.02.2016 konnte ich ihn dann abholen. Frontbügel war schon geliefert und auf den Rest musste ich noch warten.

Als ich Hard-Top und AHK abholte kam die erste Enttäuschung. Das gelieferte Hard-Top hatte keine Schiebe-Fenster sondern Pop-Up-Fenster... Im nachhinein für meine Bedürfnisse die bessere Wahl, aber nichts desto trotz falsch geliefert. Aussage vom Händler: Mitsubishi liefert das Hardtop mit Schiebefenstern nicht mehr und haben die Nummer geändert.

Nach genauerer Begutachtung der Karosse fiel mir Rost an Motorhaube und Kotflügel auf, Teile wurden neu lackiert.

Nach ca 7000km fing das Lenkrad an, sich aufzulösen... Die oberste Schicht fiel in Krümmeln herunter, es wurde anstandslos ein neues Lenkrad eingebaut - schief.

Jetzt das Highlight: DIE HEIZUNG
Problembeschreibung: Nach Starten des Motors und gewisser Aufwärmphase funktioniert die Heizung einwandfrei. Nach gefühlten 15 - 30min regelt die Heizung herunter, Beifahrerseitig auf die gewünschte Temperatur und Fahrerseitig auf die Außentemperatur... Zu jetziger Zeit um die -7°C.

Nach diversen Werkstattbesuchen konnte das Autohaus den Fehler nicht beheben, haben alle Hardwarekomponenten auf Gängigkeit geprüft, danach ausgetauscht. Die Temperaturregeleinheit getauscht, Software-Updates durchgeführt - Alles ohne Erfolg.

Nachdem sie den Auftrag zu einem Spezialisten nach Dortmund gebracht haben, kam der Wagen leider immer noch defekt zu mir zurück. In der Mitsubishi-Zentrale bei Frankfurt war der Wagen ebenfalls schon - erfolglos.


Des Weiteren hat sich ein Vertreter von Mitsubishi mit dem Autohaus getroffen, diese beiden Parteien sind sich auch noch nicht einig - Mitsubishi möchte die Teile bezahlen, aber nicht den Stundenlohn an dem Fahrzeug (dies ist für mich in erster Linie erstmal egal).

Jedoch hat der "Distrikt-Manager" von Mitsubishi ein Formular bei dem Autohaus gelassen, worum es über den Rückkauf des Fahrzeugs gehen soll.
Ich bin gespannt was daraus wird und werde berichten!

Anbei habe ich natürlich noch ein paar Bilder von meinem L200.

Von Kauf, Umbau und diversen anderen Bildern.


Grüße aus Hamm







Jäger und Hundeführer
Letzte Änderung: 26 Jan 2017 17:59 von OffRoad-Ranger.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 Jan 2017 15:38 #2 von takanata
takanata antwortete auf 1 Jahr L200
Hallo Hammer,
herzlich willkommen hier im Forum. Hast Du ein Montagsauto erwischt? Normaler-
weise hat man noch nicht von solchen Fehlern des neuen L200 hier gelesen.

Grüße aus dem Münsterland

Reinhard

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 Jan 2017 17:13 #3 von schrauber1
schrauber1 antwortete auf 1 Jahr L200
Normalerweise ist das kein montags Auto sondern stand der Technik bei Mitsubishi.

Viele Punkte hätte ich schon angesprochen und würde belächelt, es ist schön das sich immer mehr L200 outen und die Probleme mit der sehr schlechten Qualität kund tun. Meiner erste L200 ging auch zurück, leider bekommt man dann nicht die Möglichkeit ein anders Fabrikat zu kaufen.

Mit dem jetzigen ist das Problem Heizungsautomatik was schon öfters erwähnt wurde und Motorleistung Verbrauch ebendas die schlechte höhemverstellung der Sitze und die daraus resultierende vorzeitige Abnutzung des sitzbezuges.

So eine schlechte qulaität hat Mitsubishi von 2003 -2015 noch nie geliefert. Software die nicht uzende gedacht wurde .... instrumentenanzeigen die mit Zahnstochern bedient werden und ein umschalten während der Fahrt unmöglich machen.

Das einzige was ich noch nicht hätte das Lenkrad das ist in Ordnung....

Der Weg ist das Ziel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hammer9374
  • Hammer9374s Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
26 Jan 2017 17:38 #4 von Hammer9374
Hammer9374 antwortete auf 1 Jahr L200
Zuerst einmal vielen Dank für die beiden Antworten!

So ansich bin ich mit dem Fahrzeug sehr zufrieden, auch was den Verbrauch angeht.
Fahre allerdings auch 55km/h im 5. Gang wenn der Motor die nötige Wärme erreicht hat und liege dann bei einem Verbrauch kombiniert ~8l/100km.

Tägliche Kurzstrecken von 10km und regelmäßige Langstrecken von 250km sind meine Hauptstrecken. Im Gelände geht aber auch 12.

Jäger und Hundeführer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Mg1807
  • Mg1807s Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Kann alles, nur nix richtig;-)
Mehr
26 Jan 2017 17:59 #5 von Mg1807
Mg1807 antwortete auf 1 Jahr L200
Hallo, ich hatte ein ähnliches Problem mit der Heizung. Beim zweiten Besuch beim Freundlichem war alles Ok.

Gruß Matthias

Gruß
Matthias
L200 Star Plus
Bj 2016

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Redneck
  • Rednecks Avatar
  • Offline
  • Moderator
  • Moderator
  • Wir können alles, außer Hochdeutsch!!!
Mehr
26 Jan 2017 19:00 #6 von Redneck
Redneck antwortete auf 1 Jahr L200
Servus!

Herzlich Willkommen hier im Forum! :daumenhoch:

Ich wünsch Dir viel Spaß hier...

Gruß aus der Oberpfalz, Jürgen

Ford Ranger Wildtrak 3.2 (2018)

www.stoapfaelze...s.com

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hammer9374
  • Hammer9374s Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
26 Jan 2017 19:02 #7 von Hammer9374
Hammer9374 antwortete auf 1 Jahr L200
Weißt du zufällig was dort gemacht wurde?

Nabend aus Hamm :daumenhoch:

Jäger und Hundeführer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Jan 2017 05:37 #8 von schrauber1
schrauber1 antwortete auf 1 Jahr L200
Wenn sie dir anbieten den zurückzukaufen und das Angebot pass würde ich ihn zurückgeben und mich für eine andere Marke bessere Qualität entscheide.


Die Automatik schaltet erst bei 52 in den 5 Gang . Jetzt wo es auch noch kalt ist dreht der Motor meist mit 2500 Umdrehung bis es dann nach 10 km innen ein bisschen warm wird.

Auch manuell ich ein schalten in den 5 Gang erst ab 52 km/h möglich.

Da bei der Programmierung der Schaltung wohl alte schaltzyklen genommen wurden läuft die Automatik sehr unharmonisch. Oder was naheliegend ist , haben Praktikanten die Programmierung gemacht und einfach nach der 1/2 aufgehört , weil plasystaion spielen mehr Spaß mach.

Auch entscheidet die Elektrik wann sie deinen schaltbefehl folgt.

Der Weg ist das Ziel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hammer9374
  • Hammer9374s Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
27 Jan 2017 08:35 #9 von Hammer9374
Hammer9374 antwortete auf 1 Jahr L200
Ich bin mit der Handschaltung soweit sehr zufrieden.

Von der Programmierung der Schaltzyklen habe ich, ehrlich gesagt, keine Ahnung.

Allerdings würde ich so ein Fahrzeug noch einmal nehmen.

Von Ford gefällt mir das Interieur nicht, der VW ist mir zu teuer und der Nissan frisst mir zu viel Sprit...

Wie gesagt, ich bin mit dem Mitsubishi sehr zufrieden und würde ihn auch noch einmal kaufen, allerdings mit mehr Zubehör bzw erst durch den Alltag fällt einem auf, was noch benötigt wird.

Jäger und Hundeführer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Jan 2017 12:31 #10 von Cruste89
Cruste89 antwortete auf 1 Jahr L200

schrauber1 schrieb: Die Automatik schaltet erst bei 52 in den 5 Gang
...
Auch manuell ich ein schalten in den 5 Gang erst ab 52 km/h möglich
.


Hi. Ich bin den Automatik noch nie gefahren. Aber ich verstehe da jetzt das Problem nicht. Klär mich mal auf.

Gesendet von meinem D5803 mit Tapatalk

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: OffRoad-RangerRedneckElki
Ladezeit der Seite: 0.120 Sekunden

Diese Website verwendet Cookies, um Ihre Nutzererfahrung zu verbessern und Funktionen bereitzustellen. Mehr dazu